Any DBQL conversion needed for 14.10 vs. 14.00?

Database
Enthusiast

Any DBQL conversion needed for 14.10 vs. 14.00?

Are any conversion scripts needed for upgrading from TD 14.00 to 14.10?

DevX appears to show a single set of scripts for all of 14.xx, suggesting none needed; so looking for confirmation that no changes would be needed for our existing DBQL scripts.

Thanks,

Dan

Tags (1)