SQL Query

Database
Fan

SQL Query

I have query which retrives customer id thats 27 digits. When I run a Select query in SQL Asst the columns displays
comas in the Customer_ID column (for Eg. 123,456,789.100.102,......) . How to avoidf these comas when I run a query
on my database

Thanks
Nag
1 REPLY
Enthusiast

Re: SQL Query

It could be the option(s) you've got set in your SQL Assistant. Select Tools, Options, Answerset and uncheck the "Display 1000 separator in numeric columns" check box.