Utility Error

Tools
Enthusiast

Utility Error

Hi all,
Iam getting the following error while executing Fastload/BTEQ Script under UNIX:

ld.so.1: fastload: fatal: /opt/lib/../libcliv2.so: wrong ELF class: ELFCLASS64
Killed

Kindly help me how to resolve this..

Thanks in advance,
Mm.